<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<html lang="en">
<head>
<meta http-equiv="content-type" content="text/html;charset=UTF-8"> 
<meta charset="utf-8">

<script type="text/javascript">
window.dataLayer = window.dataLayer || [];
dataLayer.push({
	"level2": "2020/singapore-highest-paid-ceo",
	"title": "新加坡打工皇帝的薪酬谁最“免疫”？", 
});
</script>

<!-- Google Tag Manager  -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WVFMLMK');</script>
<!-- End Google Tag Manager -->

<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta name="robots" content="index,follow">
<meta name="GOOGLEBOT" content="index,follow">
<meta http-equiv="cache-control" content="max-age=0, no-cache, no-store, must-revalidate" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />
<meta name="author" content="" />

<title>新加坡打工皇帝的薪酬谁最“免疫”？</title>
<meta name="description" content="因为冠病疫情，2020年本地上市公司的高薪总裁排行榜出现大洗牌。谁的薪酬大大缩水？又有谁发了疫情财？" />
<meta name="keywords" content="星展集团, 高博德, 钱乃骥, 黄一宗, 林国泰, 王玉强, 卢振华, 郭孔丰, 纽比金, 钟思峰, 苏华荣,
zaobao, ceo, Piyush Gupta, Samuel Tsien, Wee Ee Cheong, Tan Sri Lim Kok Thay, Wong Ngit Liong, Loh Chin Hua, Kuok Khoon Hong, Alexander Newbigging, Vincent Chong, Thapana Sirivadhanabhakdi, DBS, OCBC, UOB, Genting SG, Venture CDL, Keppel Corp, Wilmar Intl, Jardine C&C, ST Engineering, ThaiBev" />
<link rel="image_src" href="//interactive.zaobao.com/2020/singapore-highest-paid-ceo/imgs/singapore-highest-paid-ceo-fb-share.png" />

<meta property="og:type" content="website"/>
<meta property="og:site_name" content="新加坡打工皇帝的薪酬谁最“免疫”？" />
<meta property="og:title" content="新加坡打工皇帝的薪酬谁最“免疫”？" />
<meta property="og:url" content="//interactive.zaobao.com/2020/singapore-highest-paid-ceo/" />
<meta property="og:description" content="因为冠病疫情，2020年本地上市公司的高薪总裁排行榜出现大洗牌。谁的薪酬大大缩水？又有谁发了疫情财？" />
<meta property="og:image" content="//interactive.zaobao.com/2020/singapore-highest-paid-ceo/imgs/singapore-highest-paid-ceo-fb-share.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />

<meta name="twitter:card" content="summary" property="twitter:card" />
<meta name="twitter:site" content="@zaobaosg" />
<meta name="twitter:title" content="新加坡打工皇帝的薪酬谁最“免疫”？" />
<meta name="twitter:description" content="因为冠病疫情，2020年本地上市公司的高薪总裁排行榜出现大洗牌。谁的薪酬大大缩水？又有谁发了疫情财？" />
<meta name="twitter:url" content="//interactive.zaobao.com/2020/singapore-highest-paid-ceo/" />
<meta name="twitter:image" content="//interactive.zaobao.com/2020/singapore-highest-paid-ceo/imgs/singapore-highest-paid-ceo-fb-share.png" />

<link rel="shortcut icon" href="/lib/imgs/zaobaosg/favicon.ico" type="image/x-icon">
<link rel="icon" href="/lib/imgs/zaobaosg/favicon.ico" type="image/x-icon">
<meta name="apple-itunes-app" content="app-id=654946831">
<link rel="apple-touch-icon" href="/lib/imgs/zaobaosg/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/lib/imgs/zaobaosg/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/lib/imgs/zaobaosg/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/lib/imgs/zaobaosg/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/lib/imgs/zaobaosg/apple-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/lib/imgs/zaobaosg/apple-icon-57x57-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/lib/imgs/zaobaosg/apple-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/lib/imgs/zaobaosg/apple-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/lib/imgs/zaobaosg/apple-icon-144x144-precomposed.png" />

<link href="//fonts.googleapis.com/css?family=Noto+Sans+SC:100,300,400,500,900" rel="stylesheet">
<link href="//fonts.googleapis.com/css?family=Roboto:100,300,400,500,900" rel="stylesheet">
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet">
<link href="//fonts.googleapis.com/css?family=Oswald:400,500" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="/lib/bootstrap/bootstrap-4.1.0/css/bootstrap.min.css">
<link rel="stylesheet" type="text/css" href="/lib/icomoon/css/icomoon.css">
<link rel="stylesheet" type="text/css" href="css/styles.css?v1">
</head>

<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVFMLMK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="jumbotron">
	<div id="prompt">
		<a href="#lee-chee-koon">谁的薪酬大大缩水?</a><a href="#tan-sri-lim-kok-thay">谁发了疫情财?</a>
	</div>
	<img src="imgs/intro-main-landscape.jpg" class="view-desktop" />
</div>

<div id="wrapper-cover">
	<header class="container">
		<nav class="navbar navbar-default">
			<div class="navbar-header">
				<a class="navbar-brand" href="//www.zaobao.com/" target="_blank"><img src="/lib/imgs/zaobaosg-logo.svg" title="zaobao.sg" /></a> 
			</div>
			<div class="social-links"><span class="view-mobile">分享</span>
				<a href="//www.facebook.com/sharer/sharer.php?u=http%3A//interactive.zaobao.com/2020/singapore-highest-paid-ceo/" target="_blank" class="facebook"><i class="icon-facebook"></i></a><a href="//twitter.com/intent/tweet?text=因为冠病疫情，2020年本地上市公司的高薪总裁排行榜出现大洗牌。谁的薪酬大大缩水？又有谁发了疫情财？%20-%20via%20%40zaobaoSG%20-%20http%3A//interactive.zaobao.com/2020/singapore-highest-paid-ceo/" target="_blank" class="twitter"><i class="icon-twitter"></i></a><a href="mailto:?subject=[分享]新加坡打工皇帝的薪酬谁最“免疫”？&body=因为冠病疫情，2020年本地上市公司的高薪总裁排行榜出现大洗牌。谁的薪酬大大缩水？又有谁发了疫情财？别错过zaobao.sg 的有趣互动内容%0D%0Ahttp://interactive.zaobao.com/2020/singapore-highest-paid-ceo" target="_blank" class="email"><i class="icon-mail2"></i></a>
			</div>
		</nav>
	</header>
</div>
<div class="intro">
	<div class="container">
		<p>因为冠病疫情，2020年本地上市公司的高薪总裁排行榜出现大洗牌。</p>
		<p>大家都说2020年是被冠病偷走的一年，相信就连一直财源滚滚的银行及房地产老大恐怕也笑不出来。</p>
		<p>本地市值最大的<a href="//www.zaobao.com/zfinance/news/story20210211-1123452" target="_blank">星展银行（DBS）去年净利下挫26％</a>，多年位居榜首的银行掌舵人<a href="//www.zaobao.com/zfinance/news/story20190410-947349" target="_blank">高博德（Piyush Gupta）被挤出三甲</a>，薪酬跌破1000万元。</p>
		<p>房地产巨头城市发展（CDL）去年蒙受50年来最大亏损，作为榜上常客的集团执行主席<a href="//www.zaobao.com/finance/singapore/story20210416-1139774" target="_blank">郭令明更跌出榜外</a>，薪酬大减81％至163万元。</p>
		<p>根据最新出炉的上市公司年报，《联合早报》统计出新加坡海峡时报指数（STI）成份股公司薪酬最高的10名打工皇帝，他们去年的总薪酬为8248万元，比2019年小跌5.4％。</p>
		<p>十大打工皇帝的薪酬总和，之所以和前一年相去不远，是因为榜上一些总裁的薪酬在去年不减反增。</p>
		<p>首次荣登榜首的云顶新加坡（Genting Singapore）执行主席<a href="#tan-sri-lim-kok-thay">林国泰</a>非常吸金，一人的薪酬就占十大高薪总裁的逾四分之一。不过，这主要是因为一笔尚未发放的奖励，若将其刨除，他的实际总薪酬少过2019年的一半。</p>
	</div>
</div> 

<div class="row" id="chart">
	<div class="col-12">
		<div class="container">
			<div id="chart-ceo-salary"></div>
			<small style="text-align:center;color:#333;margin:auto;display:block;">*注：李志勤于2018年9月上任</small>
		</div>
	</div>
</div> 

<hr>

<div class="row" id="ceos">
	<div class="col-12">
		<div class="container">
			<ol class="toplist">
				<li class="list" id="tan-sri-lim-kok-thay">
					<div class="row profile">
						<div class="col-md-4 profile-img"><img src="imgs/tan-sri-lim-kok-thay-main.jpg"></div>
						<div class="col-md-8 profile-detail">
							<h3><div class="name"><span class="ch">林国泰</span> <span class="en">Tan Sri Lim Kok Thay</span></div><em><span class="company">云顶新加坡（Genting SG）</span><span class="title">执行主席</span></em></h3>
							<dl>
								<dt>年龄:</dt><dd>69岁</dd>
							</dl>
							<div class="row salary salary-increase">
								<div class="col-5 salary-final"><h4><em>2020年薪</em><div class="amt"><span class="num">2125至2150</span><span class="ch">万元</span></div></h4></div>
								<div class="col-2 salary-scale"><h4><div class="percent"><i class="icon-arrow-up"></i><span class="num">120.5</span><span class="unit">%</span></div></h4></div>
								<div class="col-5 salary-previous"><h4><em>2019年薪</em><div class="amt"><span class="num">950至975</span><span class="ch">万元</span></div></h4></div>
							</div>
							<ul>
								<li>集团去年净利锐减90％至6924万元</li>
								<li><a href="//www.zaobao.com/finance/singapore/story20210327-1134478" target="_blank">不算3500万元未发放奖励，林国泰的实际总薪酬比2019年减少逾50%</a></li>
								<li>上述奖励和集团竞标日本综合度假胜地项目有关，基于会计准则，须列为林国泰总薪酬的一部分</li>
								<li>云顶集团创办人林梧桐之子，现在也是云顶集团执行主席</li>
							</ul>
						</div>
					</div>
				</li>
				<li class="list" id="wee-ee-cheong">
					<div class="row profile">
						<div class="col-md-4 profile-img"><img src="imgs/wee-ee-cheong-main.jpg"></div>
						<div class="col-md-8 profile-detail">
							<h3><div class="name"><span class="ch">黄一宗</span> <span class="en">Wee Ee Cheong</span></div><em><span class="company">大华银行（UOB）</span><span class="title">副主席兼总裁</span></em></h3>
							<dl>
								<dt>年龄:</dt><dd>68岁</dd>
							</dl>
							<div class="row salary salary-decrease">
								<div class="col-5 salary-final"><h4><em>2020年薪</em><div class="amt"><span class="num">980</span><span class="ch">万元</span></div></h4></div>
								<div class="col-2 salary-scale"><h4><div class="percent"><i class="icon-arrow-down"></i><span class="num">8.8</span><span class="unit">%</span></div></h4></div>
								<div class="col-5 salary-previous"><h4><em>2019年薪</em><div class="amt"><span class="num">1075</span><span class="ch">万元</span></div></h4></div>
							</div>
							<ul>
								<li>集团去年净利下跌33％至29亿1000万元</li>
								<li>2007年出任银行总裁，2014年曾高居榜首</li>
								<li>三家本地银行中，他的薪酬减幅最小</li>
							</ul>
						</div>
					</div>
				</li>
				<li class="list" id="kuok-khoon-hong">
					<div class="row profile">
						<div class="col-md-4 profile-img"><img src="imgs/kuok-khoon-hong-main.jpg"></div>
						<div class="col-md-8 profile-detail">
							<h3><div class="name"><span class="ch">郭孔丰</span> <span class="en">Kuok Khoon Hong</span></div><em><span class="company">丰益国际（Wilmar Intl）</span><span class="title">主席兼总裁</span></em></h3>
							<dl>
								<dt>年龄:</dt><dd>69岁</dd>
							</dl>
							<div class="row salary salary-increase">
								<div class="col-5 salary-final"><h4><em>2020年薪</em><div class="amt"><span class="num">935</span><span class="ch">万元</span></div></h4></div>
								<div class="col-2 salary-scale"><h4><div class="percent"><i class="icon-arrow-up"></i><span class="num">27</span><span class="unit">%</span></div></h4></div>
								<div class="col-5 salary-previous"><h4><em>2019年薪</em><div class="amt"><span class="num">735</span><span class="ch">万元</span></div></h4></div>
							</div>
							<ul>
								<li>集团去年净利上涨18.6％至15亿3000万美元（逾20亿新元），是榜上唯一净利增长公司</li>
								<li>中国子公司益海嘉里金龙鱼（YKA）去年10月中于深圳创业板挂牌上市</li>
								<li>“糖王”郭鹤年的侄儿</li>
							</ul>
						</div>
					</div>
				</li>
				<li class="list" id="piyush-gupta">
					<div class="row profile">
						<div class="col-md-4 profile-img"><img src="imgs/piyush-gupta-main.jpg"></div>
						<div class="col-md-8 profile-detail">
							<h3><div class="name"><span class="ch">高博德</span> <span class="en">Piyush Gupta</span></div><em><span class="company">星展集团（DBS）</span><span class="title">执行总裁</span></em></h3>
							<dl>
								<dt>年龄:</dt><dd>61岁</dd>
							</dl>
							<div class="row salary salary-decrease">
								<div class="col-5 salary-final"><h4><em>2020年薪</em><div class="amt"><span class="num">918</span><span class="ch">万元</span></div></h4></div>
								<div class="col-2 salary-scale"><h4><div class="percent"><i class="icon-arrow-down"></i><span class="num">24.3</span><span class="unit">%</span></div></h4></div>
								<div class="col-5 salary-previous"><h4><em>2019年薪</em><div class="amt"><span class="num">1213</span><span class="ch">万元</span></div></h4></div>
							</div>
							<ul>
								<li>集团去年净利下跌26％至47亿2000万元</li>
								<li>2019年蝉联榜首</li>
								<li>薪酬在2017年至2019年连续三年上扬</li>
							</ul>
						</div>
					</div>
				</li>
				<li class="list" id="samuel-tsien">
					<div class="row profile">
						<div class="col-md-4 profile-img"><img src="imgs/samuel-tsien-main.jpg"></div>
						<div class="col-md-8 profile-detail">
							<h3><div class="name"><span class="ch">钱乃骥</span> <span class="en">Samuel Tsien</span></div><em><span class="company">华侨银行（OCBC）</span><span class="title">执行总裁</span></em></h3>
							<dl>
								<dt>年龄:</dt><dd>67岁</dd>
							</dl>
							<div class="row salary salary-decrease">
								<div class="col-5 salary-final"><h4><em>2020年薪</em><div class="amt"><span class="num">863</span><span class="ch">万元</span></div></h4></div>
								<div class="col-2 salary-scale"><h4><div class="percent"><i class="icon-arrow-down"></i><span class="num">22.1</span><span class="unit">%</span></div></h4></div>
								<div class="col-5 salary-previous"><h4><em>2019年薪</em><div class="amt"><span class="num">1108</span><span class="ch">万元</span></div></h4></div>
							</div>
							<ul>
								<li>集团去年净利下跌26％至35亿9000万元</li>
								<li>这是钱乃骥最后一次上榜</li>
								<li>2021年4月14日退休，在任九年</li>
							</ul>
						</div>
					</div>
				</li>
				<li class="list" id="wong-ngit-liong">
					<div class="row profile">
						<div class="col-md-4 profile-img"><img src="imgs/wong-ngit-liong-main.jpg"></div>
						<div class="col-md-8 profile-detail">
							<h3><div class="name"><span class="ch">王玉强</span> <span class="en">Wong Ngit Liong</span></div><em><span class="company">创业公司（Venture）</span><span class="title">主席兼执行总裁</span></em></h3>
							<dl>
								<dt>年龄:</dt><dd>80岁</dd>
							</dl>
							<div class="row salary salary-decrease">
								<div class="col-5 salary-final"><h4><em>2020年薪</em><div class="amt"><span class="num">824</span><span class="ch">万元</span></div></h4></div>
								<div class="col-2 salary-scale"><h4><div class="percent"><span class="num">5.3</span><span class="unit">%</span><i class="icon-arrow-down"></i></div></h4></div>
								<div class="col-5 salary-previous"><h4><em>2019年薪</em><div class="amt"><span class="num">869</span><span class="ch">万元</span></div></h4></div>
							</div>
							<ul>
								<li>集团去年净利下跌18％至2亿9730万元</li>
								<li>与2019年维持同样排名，曾在2017年高居榜首</li>
							</ul>
						</div>
					</div>
				</li>
				<li class="list" id="loh-chin-hua">
					<div class="row profile">
						<div class="col-md-4 profile-img"><img src="imgs/loh-chin-hua-main.jpg"></div>
						<div class="col-md-8 profile-detail">
							<h3><div class="name"><span class="ch">卢振华</span> <span class="en">Loh Chin Hua</span></div><em><span class="company">吉宝企业（Keppel Corp）</span><span class="title">总裁</span></em></h3>
							<dl>
								<dt>年龄:</dt><dd>58岁</dd>
							</dl>
							<div class="row salary salary-decrease">
								<div class="col-5 salary-final"><h4><em>2020年薪</em><div class="amt"><span class="num">517</span><span class="ch">万元</span></div></h4></div>
								<div class="col-2 salary-scale"><h4><div class="percent"><i class="icon-arrow-down"></i><span class="num">27.9</span><span class="unit">%</span></div></h4></div>
								<div class="col-5 salary-previous"><h4><em>2019年薪</em><div class="amt"><span class="num">718</span><span class="ch">万元</span></div></h4></div>
							</div>
							<ul>
								<li>集团由盈转亏，去年蒙受5亿零600万元亏损</li>
								<li>集团将退出岸外钻油台业务，并把重心转向基础设施项目</li>
								<li>2014年1月上任，过去五年都上榜</li>
							</ul>
						</div>
					</div>
				</li>
				<li class="list" id="lee-chee-koon">
					<div class="row profile">
						<div class="col-md-4 profile-img"><img src="imgs/lee-chee-koon-main.jpg"></div>
						<div class="col-md-8 profile-detail">
							<h3><div class="name"><span class="ch">李志勤</span> <span class="en">Lee Chee Koon</span></div><em><span class="company">凯德集团（Capitaland）</span><span class="title">首席执行官</span></em></h3>
							<dl>
								<dt>年龄:</dt><dd>45岁</dd>
							</dl>
							<div class="row salary salary-decrease">
								<div class="col-5 salary-final"><h4><em>2020年薪</em><div class="amt"><span class="num">387</span><span class="ch">万元</span></div></h4></div>
								<div class="col-2 salary-scale"><h4><div class="percent"><i class="icon-arrow-down"></i><span class="num">40.9</span><span class="unit">%</span></div></h4></div>
								<div class="col-5 salary-previous"><h4><em>2019年薪</em><div class="amt"><span class="num">654</span><span class="ch">万元</span></div></h4></div>
							</div>
							<ul>
								<li>集团由盈转亏，去年蒙受15亿7400万元亏损</li>
								<li>集团今年3月宣布重组计划，分拆房地产开发业务</li>
								<li>2018年9月上任，2019年开始上榜，是最年轻高薪总裁</li>
								<li>薪酬减幅在十大高薪总裁之中最大</li>
							</ul>
						</div>
					</div>
				</li>
				<li class="list" id="vincent-chong">
					<div class="row profile">
						<div class="col-md-4 profile-img"><img src="imgs/vincent-chong-main.jpg"></div>
						<div class="col-md-8 profile-detail">
							<h3><div class="name"><span class="ch">钟思峰</span> <span class="en">Vincent Chong</span></div><em><span class="company">新科工程（ST Engineering）</span><span class="title">总裁兼首席执行长</span></em></h3>
							<dl>
								<dt>年龄:</dt><dd>51岁</dd>
							</dl>
							<div class="row salary salary-decrease">
								<div class="col-5 salary-final"><h4><em>2020年薪</em><div class="amt"><span class="num">374</span><span class="ch">万元</span></div></h4></div>
								<div class="col-2 salary-scale"><h4><div class="percent"><i class="icon-arrow-down"></i><span class="num">24.8</span><span class="unit">%</span></div></h4></div>
								<div class="col-5 salary-previous"><h4><em>2019年薪</em><div class="amt"><span class="num">498</span><span class="ch">万元</span></div></h4></div>
							</div>
							<ul>
								<li>集团去年净利下跌10％至5亿2000万元</li>
								<li>2016年10月上任，2018年开始上榜</li>
								<!--li><a href="//www.zaobao.com/zfinance/personalities/story20180102-823551" target="_blank">新科工程要成为“爱迪生”聚集地</a></li-->
							</ul>
						</div>
					</div>
				</li>
				<li class="list" id="kwek-leng-beng">
					<div class="row profile">
						<div class="col-md-4 profile-img"><img src="imgs/thapana-sirivadhanabhakdi-main.jpg"></div>
						<div class="col-md-8 profile-detail">
							<h3><div class="name"><span class="ch">苏华荣</span> <span class="en">Thapana Sirivadhanabhakdi</span></div><em><span class="company">泰国酿酒（ThaiBev）</span><span class="title">总裁兼首席执行官</span></em></h3>
							<dl>
								<dt>年龄:</dt><dd>46岁</dd>
							</dl>
							<div class="row salary salary-increase">
								<div class="col-5 salary-final"><h4><em>2020年薪</em><div class="amt"><span class="num">275至300</span><span class="ch">万元</span></div></h4></div>
								<div class="col-2 salary-scale"><h4><div class="percent"><i class="icon-arrow-up"></i><span class="num">71.4</span><span class="unit">%</span></div></h4></div>
								<div class="col-5 salary-previous"><h4><em>2019年薪</em><div class="amt"><span class="num">150至175</span><span class="ch">万元</span></div></h4></div>
							</div>
							<ul>
								<li>集团去年（2019年10月至2020年9月）净利下滑2％至10亿元</li>
								<li>泰国富商苏旭明之子，2008年1月上任</li>
								<li>首次上榜，薪酬增幅仅次于云顶新加坡执行主席林国泰</li>
							</ul>
						</div>
					</div>
				</li>

			</ol>
		</div>
	</div>
</div> 

<footer id="footer">
	<div class="container text-center">
		<div class="row" id="credits">
			<div class="col-md-12 info">
				<dl>
					<dt>发表</dt><dd>2021-04-19</dd>
				</dl>
				<dl class="dl-list">
					<dt>文</dt><dd><a href="//www.zaobao.com/byline/zhou-yue-xiang" target="_blank">周岳翔</a></dd>
					<dt>设计 + 创建</dt><dd><a href="//www.zaobao.com/interactive-designer/hong-hui-zhen" target="_blank">洪惠贞</a></dd>
				</dl>
				<aside>别错过更多 <a href="//zaobao.com/interactive-graphics" target="_blank">zaobao.sg 互动内容</a></aside>
			</div>
		</div>
		<div id="contact">
			<div class="row" id="zbsg-interactive">
				<div class="col-md-12">
					<div class="contact-about">
						<a href="//zaobao.com/" target="_blank"><img src="/lib/imgs/zaobaosg-logo-white.svg" title="zaobaosg"></a>
					</div>
				</div>
			</div>
			<div class="row" id="zbsg-social">
				<div class="col-md-12">
					<h3>关注我们</h3>
					<div class="social-links">
						<a href="//www.facebook.com/zaobaosg" target="_blank" class="facebook"><i class="icon-facebook"></i></a>
						<a href="//twitter.com/zaobaosg" target="_blank" class="twitter"><i class="icon-twitter"></i></a>
						<a href="//www.instagram.com/zaobaosg" target="_blank"  class="instagram"><i class="icon-instagram"></i></a>
						<a href="//www.youtube.com/zaobaodotsg" target="_blank" class="youtube"><i class="icon-youtube-play"></i></a>
		                <a href="//t.me/zaobaosg" target="_blank" class="telegram"><i class="icon-telegram"></i></a>
					</div>
				</div>
			</div>
		</div>
		<div class="row">
			<div class="col-md-12">
				<div class="copyright">&copy; 新加坡报业控股版权所有（公司登记号：198402868E）</div>
			</div>
		</div>
	</div>
</footer>

<script type="text/javascript" src="/lib/js/jquery/v3.3.1/jquery.min.js"></script>
<script type="text/javascript" src="js/noframework.waypoints.min.js"></script>
<script type="text/javascript" src="js/fixto.min.js"></script>
<script type="text/javascript" src="js/two-step.min.js" charset="utf-8"></script>
<script type="text/javascript" src="js/moment-2.7.0.js"></script>
<script type="text/javascript" src="js/highcharts-v7.0.3.js"></script>
<script type="text/javascript" src="js/exporting-v7.0.3.js"></script>
<script type="text/javascript" src="js/data.js"></script>
<script type="text/javascript" src="js/chart-ceo-salary.js"></script>
<script type="text/javascript" src="js/owl.carousel.min.js"></script>

<script src="/lib/js/zbsg-interactive.js"></script>
<script src="/lib/bootstrap/bootstrap-4.1.0/js/bootstrap.min.js"></script>
<script src="/lib/js/progressbar-prognroll.js"></script>

<script type="text/javascript">
$(function() {
$("body").prognroll({
  height: 5,
	color: "#77addb",
	custom: false
});
$(window).scroll(function() {
  if( $(window).scrollTop() > 250) {
$(".arrow-down").css("visibility","hidden");
  }else {
   $(".arrow-down").css("visibility","visible");
}
});
});
</script>



</body>
</html>
