<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
<html lang="zh-Hans" dir="ltr" prefix="og: https://ogp.me/ns#">
<head>
<meta http-equiv="content-type" content="text/html;charset=UTF-8"> 
<meta charset="utf-8">

<script type="text/javascript">
window.dataLayer = window.dataLayer || [];
dataLayer.push({
	"level2": "singapore-carbon-emissions",
	"title": "新加坡“碳策”未来",
});
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WVFMLMK');</script>
<!--End Google Tag Manager -->

<title>新加坡“碳策”未来</title>
<meta name="description" content="减排脱碳，全世界共同的命题，追赶着全球暖化的速度。《联合早报》推出应对气候变化三部曲之三，展现新加坡如何由上至下、自下而上，多元且坚定地迈向净零排放的目标。" />
<meta name="keywords" content="碳排放、净零排放、气候变化、低碳科技, carbon emission, COP27" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3, user-scalable=yes" />
<link rel="image_src" href="https://interactive.zaobao.com/singapore-carbon-emissions/assets/images/carbon-emission-share.jpg" />

<meta property="og:type" content="website"/>
<meta property="og:site_name" content="早报" />
<meta property="og:title" content="新加坡“碳策”未来" />
<meta property="og:url" content="https://interactive.zaobao.com/singapore-carbon-emissions/" />
<meta property="og:description" content="减排脱碳，全世界共同的命题，追赶着全球暖化的速度。《联合早报》推出应对气候变化三部曲之三，展现新加坡如何由上至下、自下而上，多元且坚定地迈向净零排放的目标。" />
<meta property="og:image" content="https://interactive.zaobao.com/singapore-carbon-emissions/assets/images/carbon-emission-share.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@zaobaosg" />
<meta name="twitter:title" content="新加坡“碳策”未来" />
<meta name="twitter:description" content="减排脱碳，全世界共同的命题，追赶着全球暖化的速度。《联合早报》推出应对气候变化三部曲之三，展现新加坡如何由上至下、自下而上，多元且坚定地迈向净零排放的目标。" />
<meta name="twitter:url" content="https://interactive.zaobao.com/singapore-carbon-emissions/" />
<meta name="twitter:image" content="https://interactive.zaobao.com/singapore-carbon-emissions/assets/images/carbon-emission-share.jpg" />

<link rel="preconnect" href="//fonts.googleapis.com">
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700;900&family=Noto+Sans+SC:wght@100;300;400;500;700;900&family=Roboto+Condensed&display=swap" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="/lib/bootstrap/bootstrap-4.1.0/css/bootstrap.min.css">
<link rel="stylesheet" type="text/css" href="/lib/icomoon/css/icomoon.css">
<link rel="stylesheet" href="assets/css/style.css?v2f">

<!--[if lt IE 9]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->
<!--
                            zzzzzzzzzzzzzzzzzz                
                        zzzzzzzzzzzzzzzzzzzzzzzzzz            
                     zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz         
                   zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz       
                 zzzzzzzzzzzzzzzzzzzz   zzz  zzzzzzzzzzzz     
                zzzzzzzzzzz    zzzzzzzzzzzzz   zzzzzzzzzzz    
               zzzzzzzzzzzz     zzzz zzzzzzz    zzzzzzzzzzz   
              zzzzzzzzzzzz            zzzzz    zzzzzzzzzzzzz  
             zzzzzzzzzzzzzz         zzzzzz    zzzzzzzzzzzzzzz 
            zzzzzzzzzzzzzzz       zzzzzz     zzzzzzzzzzzzzzzzz
            zzzzzzzzzzzzzzzz       zzzz      zzzzzzzzzzzzzzzzz
            zzzzzzzzzzzzzzzz             zzzzzzzzzzzzzzzzzzzzz
            zzzzzzzzzzzzzzzzzzzzzzzz    zzzzzzzzzzzzzzzzzzzzzz
            zzzzzzzzzzzzzzzzzzzzzzzz    zzzz    zzzzzzzzzzzzzz
            zzzzzzzzzzzzzzzzzzzzzz         zzzzzzzzzzzzzzzzzzz
            zzzzzzzzzzz           zz     zzzzzzzzzzzzzzzzzzzzz
             zzzzzzz    zzzzzzzzzzzzz   zzzzzzzzzzzzzzzzzzzzz 
              zzzzzzzzzzzzzzzzzzzzzzzz  zzzzzzzzzzzzzzzzzzzz  
               zzzzzzzzzzzzzzzzzzzzzz   zzzzzzzzzzzzzzzzzzz   
                zzzzzzzzzzzzzzzzzzzzz    zzzzzzzzzzzzzzzzz    
                 zzzzzzzzzzzzzzzzzzzz   zzzzzzzzzzzzzzzzz     
                   zzzzzzzzzzzzzzzzzz   zzzzzzzzzzzzzzz       
                     zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz         
                        zzzzzzzzzzzzzzzzzzzzzzzzzz            
                            zzzzzzzzzzzzzzzzzz                

 **     ** **    ** **            **  **   *** ***    **     *** **    ** **   
***    **   **  **   **           **  **    **  **     **     **  **  **   **  
 **    **   **  **   **           **  **    **       ** **    **  **  ****     
 **    **   **  **   **            ** **    ** **    **  **   ** **    *****   
 **    **   **  **   **             **      **       ** ***   ** **       ***  
 **    **   **  **   **             **      **  **   **  **   **  **  **   **  
****    ** **    ** **              **     *** ***  ***  **  **** **   ** **  
-->
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3, user-scalable=yes" />
<meta name="robots" content="index,follow">
<meta name="robots" content="max-snippet:-1">
<meta name="googlebot" content="index,follow">
<meta http-equiv="cache-control" content="max-age=0, no-cache, no-store, must-revalidate" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />
<meta name="author" content="" />
<meta property="fb:admins" content="100000128787376" />
<meta property="fb:app_id" content="398742343506351" />
<meta property="fb:pages" content="160823460655497" />
<link rel="shortcut icon" href="/lib/imgs/zaobaosg/favicon.ico" type="image/x-icon">
<link rel="icon" href="/lib/imgs/zaobaosg/favicon.ico" type="image/x-icon">
<meta name="google-play-app" content="app-id=com.zb.sph.zaobaosingapore">
<meta name="apple-itunes-app" content="app-id=654946831">
<link rel="apple-touch-icon" href="/lib/imgs/zaobaosg/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/lib/imgs/zaobaosg/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/lib/imgs/zaobaosg/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/lib/imgs/zaobaosg/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/lib/imgs/zaobaosg/apple-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/lib/imgs/zaobaosg/apple-icon-57x57-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/lib/imgs/zaobaosg/apple-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/lib/imgs/zaobaosg/apple-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/lib/imgs/zaobaosg/apple-icon-144x144-precomposed.png" />

<script type="text/javascript">
window.GUMLET_CONFIG = {
    hosts: [{
        current: "interactive.zaobao.com",
        gumlet: "zb-interactive-prd.gumlet.io"
    }],
    lazy_load: true
};
(function(){d=document;s=d.createElement("script");s.src="https://cdn.gumlet.com/gumlet.js/2.1/gumlet.min.js";s.async=1;d.getElementsByTagName("head")[0].appendChild(s);})();
</script>
</head>

<body>

<!-- Google Tag Manager (noscript) -->
 <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVFMLMK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!--End Google Tag Manager (noscript) -->

<!-- Branding -->
<div id="brand">
  <nav class="navbar">
    <div class="navbar-header">
      <a class="navbar-brand d-block" href="//www.zaobao.com/" target="_blank"><img data-src="/lib/imgs/zaobaosg-logo-white.svg" title="zaobao.sg"></a>
    </div>
    <span class="copy-link-icon" data-clipboard-text="https://interactive.zaobao.com/singapore-carbon-emissions/?utm_source=interactive&utm_medium=share"><div class="tooltip"></div></span>
    <div class="toggle-btn">
      <span class="switch-to-lang-tw">繁體</span>
      <input class="toggle-btn-checkbox" type="checkbox"></input>
      <label class="toggle-btn-label" for=""><span class="toggle-btn-label-span">简体</span></label>
    </div>
  </nav>
</div>


<!--Sticky NAV-->
<div id="navbar-section"></div>
  <nav id="main-menu" class="main-menu navbar">
  <ul class="nav">
    <li role="presentation"><a href="#ch1" class="nav-text" role="presentation">企业减排</a></li>
    <li role="presentation"><a href="#ch2" class="nav-text" role="presentation">现状及目标</a></li>
    <li role="presentation"><a href="#ch3" class="nav-text" role="presentation">个人减排</a></li>
    <li role="presentation"><a href="#ch4" class="nav-text" role="presentation">低碳市镇</a></li>
    <li role="presentation"><a href="#ch5" class="nav-text" role="presentation">能源转型</a></li>
    <li role="presentation"><a href="#ch6" class="nav-text" role="presentation">碳市场</a></li>
  </ul>
  </nav>


<!-- END Branding -->
<div class="section splash" id="intro">
  <div class="section-img"><div class="section-img-inner">
    <div class="slideshow">
      
    </div>
    <p class="nosupport"></p>
  </div></div>
  <div class="section-content">
    <div class="section-text">
      <div class="headline">
        <h1>新加坡<em>“碳策”</em>未来</h1>
        <span class="three"><p>减排脱碳，全世界共同的命题，追赶着全球暖化的速度。可持续的生活，是遥远的梦，还是你我共创的未来？</p>
          <p>继<a href="https://interactive.zaobao.com/sea-level-rise/" target="_blank">《新加坡不沉没》</a>和<a href="https://interactive.zaobao.com/singapore-food-security/" target="_blank">《新加坡“食”战》</a>，《联合早报》推出应对气候变化三部曲之三，展现新加坡如何由上至下、自下而上，多元且坚定地迈向净零排放的目标。
          </p></span>
      </div>
    </div>
  </div>
</div>

<section id="ch1">
<div class="section jumbotron-left billboard light" id="euro6-bus">
  <div class="section-img"><div class="section-img-inner"></div></div>
  <div class="section-content">
    <div class="section-text">
      <div class="text">
        <div class="catergory-hd">叶氏客运绿色校巴上路</div>
        <p>“你们是在学校服务的业者当中污染排放最严重的。”</p>
        <p>2018年，有国际学校客户告诉校巴业者叶氏客运总裁叶通志，他的校巴光是载送约3000名学生所产生的温室气体排放，就占学校排放总量24％，这给他敲响了警钟。</p>
        <p>随着人们的环保与健康意识日益提升，越来越多学校将低排放标准列入校巴服务招标要求。叶通志意识到，减少柴油驱动引擎造成的排放，不再是选择，而是必行的。“不这么做，可能五六年后就标不到合同了。”
        </p>
        <p>叶氏客运有43年历史，旗下共有107名员工和468辆巴士，主要服务国际学校、教育部学校、私人幼儿园和企业，每天载送1万2000人次。</p>
        <p>在企业发展局和安永咨询公司的帮助下，叶氏客运开启减排之路，学习如何计算排放量，派三名员工进修企业可持续发展课程，并于2021年公布首份环境、社会和治理（ESG）影响报告，列明全年温室气体排放量为3474公吨二氧化碳当量（tonnes of carbon dioxide equivalent，简称tCO2e，为温室气体计算单位）。</p>
      </div>
    </div>
  </div>
</div>

<div class="section jumbotron-left dark billboard-video" id="euro6-bus-video">
  <div class="section-img">
    <div class="section-img-inner video-media">
    <div class="video-box">
      <div class="video-display">
      <div class="embed-responsive embed-responsive-16by9">
        <div class="media-video">
          <video data-video-id="6317483235112" data-account="4802324430001" data-player="v7Rm4Fryz" data-embed="default" data-application-id class="video-js" controls id="player01"></video>
          <!-- <video data-video-id="6317483235112" data-account="4802324430001" data-player="v7Rm4Fryz" data-embed="default" data-application-id class="video-js" controls id="player01"></video> -->
          
        </div>
      </div>
    </div>
  </div>
  </div></div>
  <div class="section-content">
    <div class="section-text">
      <div class="text">
        <p>司机和跟车员上课学习减排措施，例如校巴接送停靠时，引擎开着的时间不超过15分钟。 </p>
        <p>公司也将寿命一般为15年到20年的柴油巴士逐步淘汰，升级成监管要求更严格的欧6（Euro 6）尾气排放标准巴士。“我们还引入数码排班系统，优化接送路线，原本需要两人花两星期排出的路线，电脑八小时就完成，而且路线可减少两成柴油用量。减排之余，每月可至少省下1万元。”
        </p>
        <div class="profile-img"><img data-src="assets/images/mr-yep-profile.jpg" class="lazyload img-fluid rounded-circle" alt="Yep Transport"></div>
        <p>不过叶通志认为，最有效的减排方法是把燃油驱动的校巴，改成零尾气排放的电动车。这也符合社会和客户所需。</p>
        <p>据他所知，目前本地并没有业者使用电动校巴载送学生。抱着尝试的心态，他在2022年5月引进四辆美国设计、中国制造、马来西亚柔佛组装的21座位电动黄色校巴。</p>
        <p>这款校巴备有97千瓦时（kWh）电池，满电能行驶180公里。没有直接尾气排放，因充电产生的间接排放比欧6标准还少50％；会影响孩童健康的车内PM2.5浓度也减至近乎零。</p>
        <p>但它的造价不菲，一辆高达20多万元，比同类型柴油驱动巴士贵几万元。以国际学校学生为例，目前每人每月校巴车费在170元至250元之间。教育部学校则因载送时间更早，避开了繁忙时段，收费低两成。未来营运成本会继续上涨，加上校巴造价更高，学生的乘车费用会否进一步提高？
        </p>
        <p>叶通志认为，电动车队形成规模后，成本长期而言会下降两成。短期上涨的成本，部分应该会由有更高减排要求的学校承担。
        </p>
        <p>眼下还有一个关键问题：电动校巴要上路，要先改装，以取得监管部门的批准。</p>
        <p>叶通志受访时坦言，由于缺乏专业人力与资金，目前还在研究监管方面的要求。“我们是摸着石头过河。”</p>
        <p>据了解，陆路交通管理局正与叶氏客运探讨此事。</p>
        <p>在可持续发展的道路上，相较于大企业，像叶氏客运这般中小企业的旅程，才刚刚起步。</p>
      </div>
    </div>
  </div>
</div>

<!-- carbon emission -->
<div class="section jumbotron-left billboard light" id="emission">
  <div class="section-img"><div class="section-img-inner"></div></div>

  <div class="section-content">
    <div class="section-text">
      <div class="text">
        <div class="catergory-hd">什么是碳排放？</div>
        <p>“排放”（emission），指的是人类活动产生的一系列温室气体，如二氧化碳（CO₂）、甲烷（CH₄）、氧化亚氮（N₂O）、氢氟碳化物（HFCs）、全氟碳化物（perfluorocarbons，简称PFCs）及六氟化硫（SF₆）等，排放到大气层中。</p>
        <p>温室气体过度排放是导致气候暖化的主因，它们一般使用二氧化碳当量（Carbon dioxide equivalent，简称CO2e）为计量单位。温室气体就像被子，阻碍热量从大气层排出，使得地球越来越热</p>
        <p>“净零排放”，则是指尽可能减少因人类活动（如发电、驾驶汽油驱动汽车等）所产生的温室气体排放，同时利用技术（如碳捕获和储存）及自然方法（如种植红树林、保护森林等），移除已经排放到大气层的温室气体，从而让大气层中的碳排放达到零增加。</p>
        <p>净零排放为什么重要？碳排放和一般人又有什么关系？我们上街考一考公众，并请专家解答。</p>
      </div>
      <div class="embed-responsive embed-responsive-16by9">
				<div class="media-video">
				  <video data-video-id="6317496674112" data-account="4802324430001" data-player="v7Rm4Fryz" data-embed="default" data-application-id class="video-js" controls id="player02"></video>
				  <!-- <script src="https://players.brightcove.net/4802324430001/Nkwi5hrAe_default/index.min.js"></script> -->
				  </div>
			</div>
    </div>
  </div>
</div>

</section>

<!--singapore-carbon-->
<section id="ch2">
<div class="section jumbotron-left billboard light" id="singapore-carbon">
  <div class="section-img"><div class="section-img-inner"></div></div>
  
  <div class="section-content">
    <div class="section-text">
      <div class="text">
        <div class="catergory-hd">新加坡排放现状</div>
      <p>2022年目睹了不少极端气候事件：席卷巴基斯坦、欧洲西部、中国和澳大利亚等地的洪灾；欧美等地的夏天高温、野火夹杂旱灾打破历史纪录，摧毁人们家园；飓风给非洲南部造成严重破坏，加剧当地粮食短缺情况……</p>
      </div>
    </div>
  </div>
</div>

<div class="section jumbotron-left dark billboard">
  <div class="section-img">
    <div class="section-img-inner">
   <div class="side-img view-desktop"><img class="lazyload img-fluid" data-src="assets/images/rising-temp-graph2.png" alt=""></div>
   <div class="side-img view-mobile"><img class="lazyload img-fluid" data-src="assets/images/rising-temp-graph2-mobile.png" alt=""></div>
  </div>
</div>
  <div class="section-content">
    <div class="section-text">
      <div class="text">
        <p>这些因气候暖化造成的灾难夺取数以万计的人命，过百万人流离失所。根据世界气象组织发布的《2022年全球气候状况》报告，2022年全球气温可能会比工业化前时期的平均水平高出约1.15摄氏度，是有记录以来第五或第六热的年份。</p>
        <p>目前人类遭遇的气候变化危害，纠其元凶，就是人类自工业革命以来不断制造并排放到地球大气层的温室气体。</p>
        <p>在2015年签署的《巴黎协定》下，为了避免气候变化的最坏影响，各国承诺要将本世纪全球气温升幅控制在比工业化前水平高不超过2摄氏度，并致力将升幅进一步控制在1.5摄氏度之内。这意味着在2020年到2030年之间，化石燃料的产量每年须减少约6％，排放量需要在2030年前减少45％，到2050年实现净零。</p>
        <p>人类必须排放更少的温室气体，同时还要从大气中去除多余的碳。这须要尽快和大规模过渡到清洁和可再生能源。目前的减排承诺使世界可能在2100年前升温约2.5摄氏度，气候科学家认为，这一水平将引发危险且代价高昂的气候影响。</p>
      <p>2020年，新加坡的温室气体排放量为4970万公吨，约占全球的0.1％。尽管占比低，但气候暖化也实实在在地影响着你我的生活。</p>
    <p>从1980年到2020年，本地年平均气温从26.9摄氏度上升到28.0摄氏度。新加坡海峡的平均海平面在1975年至 2009年期间也以每年1.2毫米至1.7毫米的速度增加。根据新加坡气候研究中心预测，到了2100年，气候变化可能导致本地海平面上升高达一米。</p>
    <p>近年来，降雨变得更加强烈。从1980年到2019年，新加坡的年降雨量以平均每十年增加67毫米。</p>
  </div>
    </div>
  </div>
</div>


<div class="section jumbotron-left dark billboard">
  <div class="section-img">
    <div class="section-img-inner">
   <div class="side-img view-desktop"><img class="lazyload img-fluid" data-src="assets/images/carbon-contribution.png" alt=""></div>
   <div class="side-img view-mobile"><img class="lazyload img-fluid" data-src="assets/images/carbon-contribution-mobile.png" alt=""></div>
  </div>
</div>
  <div class="section-content">
    <div class="section-text">
      <div class="text">
        <h2>新加坡温室气体排放（2020） 
        </h2>
        <p>直接排放：在生产或业务运营过程中直接排放的温室气体，例如发电厂在发电过程中燃烧化石燃料，或是汽车燃烧汽油驱动排放的尾气；或是家庭烹饪使用燃气所直接产生的排放；</p>
        <p>间接排放：指企业购买并消耗发电厂供应的电力而产生的间接排放</p>
        <p><small>资料来源：全国气候变化秘书处</small></p>
  </div>
    </div>
  </div>
</div>

<div class="section jumbotron-left dark billboard">
  <div class="section-img">
    <div class="section-img-inner">
   <div class="side-img view-desktop"><img class="lazyload img-fluid" data-src="assets/images/singapore-power-source.png" alt=""></div>
   <div class="side-img view-mobile"><img class="lazyload img-fluid" data-src="assets/images/singapore-power-source-mobile.png" alt=""></div>
  </div>
</div>
  <div class="section-content">
    <div class="section-text">
      <div class="text">
        <p>新加坡作为国际主要石油储存与炼油中心，包括化工企业在内的工业领域占全国总排放量的四成以上，也是我国最主要的排放来源。这一行业在可见的未来仍是我国经济支柱，在这个前景下，提高能源效率将是减少工业领域排放的重要策略。</p>
      <p>电力领域紧随其后，占了全国总排放量的近四成。新加坡从2000年代初期逐步从石油发电改为较环保的天然气发电，到了2021年，天然气发电占比已达94.9％。尽管燃烧包括天然气在内的化石燃料是造成气候变化的最大元凶，但我国受限于低碳能源不足的先天劣势，在找到更显著的能源突破口之前，未来仍需要以天然气作为主要的电力来源。
      </p>
      <p>这样一来，如何提高能源效率，最大限度减少排放，成了新加坡加速走向低碳未来的关键。</p>
      </div>
    </div>
  </div>
</div>


<div class="section jumbotron-left dark billboard">
  <div class="section-img">
    <div class="section-img-inner">
   <div class="side-img"><img class="lazyload img-fluid" data-src="assets/images/carbon-tax.png" alt="carbon-tax">
  </div>
  </div>
</div>
  <div class="section-content">

    <div class="section-text">
      <div class="text">
          <p>根据本地《碳定价法令》（Carbon Pricing Act），凡是每年直接排放超过2000公吨温室气体的新加坡工业设施，都须向国家环境局呈报排放量；若直接温室气体排放量超过2万5000公吨，还须缴交碳税。</p>
          <p>政府今年宣布，从2024年起分阶段上调碳税，目标是到2030年，从目前每排放一公吨温室气体征收5元，增至每公吨50元至80元。</p>
          <p>国际货币基金组织（IMF）总裁格奥尔基耶娃11月指出，到2030年，碳价须平均达到每公吨75美元，才能推动企业和消费者改变习惯，以实现全球气候目标。</p>
          <p>据统计，这些年排放量在2000公吨至2万5000公吨的企业，占新加坡总排放量1％左右；排放量超过2万5000公吨的“排放大户”，占了全国总排放量的八成之多。</p>
        </div>
    </div>
  </div>
</div>


<div class="section jumbotron-left billboard light" id="sg-oil-refinery">
  <div class="section-img"><div class="section-img-inner"></div></div>
  
  <div class="section-content">
    <div class="section-text">
      <div class="text">
        <p>据了解，目前需要缴碳税的工业设施少于50家，主要是发电厂、炼油厂、垃圾焚烧厂，以及海水净化等水务处理企业。每年缴付的碳税总额为2亿元。</p>
        <p>全球温室气体排放独立数据库Climate TRACE使用卫星数据与人工智能，追踪并公开全球近8万家实体的温室气体排放，包括一些<a href="https://climatetrace.org/map/singapore" target="_blank">新加坡的“排放大户”</a>。</p>
          <p>也是气候变化跨部门委员会主席的国务资政兼国家安全统筹部长张志贤指出，收取碳税将推动企业通过优化营运、投资绿色科技方案等方式，实现脱碳目标。另一方面，为排碳量适当定价也有助我国建立一个联系全球的区域碳排放交易市场。
          </p>
          <p>在推动新加坡去碳的过程中，为维持我国的竞争优势，政府会在过渡期为面对外国激烈竞争的能源密集型企业提供津贴，减轻业者的碳税负担。</p>
        <p>另一方面，当碳税在2024年调高至每公吨温室气体25元时，四房式组屋单位的水电费预料每月将增加约4元。<p>
            <p>政府强调，上调碳税不是为了增加收入，收取的碳税会用来帮助家庭和企业转向更节能的生活方式和业务运作。2022年向新加坡家庭发放的水电费回扣已达5亿8000万元。</p>
      </div>
    </div>
  </div>
</div>

<!-- Singapore carbon tx -->
<div class="section jumbotron billboard stale category" id="carbon-target">
  <div class="section-content">
    <div class="section-text">
        <div class="cat-head">新加坡减排目标</div>
        <p>新加坡已在今年11月4日向联合国提呈新的减排目标：最迟在2050年达到净零排放。</p>
        <p>具体而言，我国更新后的国家自定贡献预案，要比原定的2030年更早达到排放顶峰，但未列出具体哪一年，或是具体的顶峰排放量。之后，目标在2030年把温室气体排放量减至每年6000万公吨，并逐步在2050年或更早前实现净零排放。</p>
        <div class="graph-chart view-desktop"><img class="lazyload" data-src="assets/images/carbon-graph.svg" alt=""></div>
        <div class="graph-chart view-mobile"><img class="lazyload" data-src="assets/images/carbon-graph-mobile.svg" alt=""></div>
        <p>新加坡早前的减排目标是：2030年温室气体排放量达到每年6500万公吨的顶峰，2050年把温室气体排放量从2030年的峰值减半至3300万公吨，并在本世纪下半叶实现净零排放。</p>
      <p>密切追踪全球38个国家减排承诺、实际行动及进度的国际权威非营利机构气候行动追踪组织（Climate Action Tracker），将新加坡、伊朗、墨西哥、俄罗斯、泰国、土耳其及越南共七个国家制定的减排路径，评为五个等级中最低的“严重不足（critically insufficient）”。没有国家符合可以将升温控制在1.5摄氏度之内的“足够好”级别。尼泊尔和挪威等九国的减排承诺被评为“几乎足够（almost sufficient）”。</p>
      <p>气候行动追踪组织认为，尽管新加坡改善了之前设下的绝对目标，但能源结构依然依赖化石燃料，也无法达到联合国所呼吁的目标，也就是要避免跨越1.5摄氏度的升温门槛，各国须在2030年或之前，将二氧化碳排放量从2010年的水平减少45%。</p>
      <p>“如果所有国家都效仿新加坡的做法，全球升温可能会超过3摄氏度，最高可达4摄氏度。”</p>  
      <p>新加坡国立大学自然气候方案研究中心研究员刘砡杏受访时说，因本地的天然资源有限，新加坡要在现有基础上加大脱碳力度，面对不少挑战。
      </p>
      <p>“新加坡是个地势低洼的岛国，土地有限，从邻国进口电力等脱碳行动需要电池储存等基础设施。土地使用规划对于确保这些关键设施有足够空间是至关重要的，可能要有所取舍。”</p>
   <p>她也说，随着新加坡加大减排目标，碳税可能导致水电费上涨，民众也须改变消费行为，在能力所及的范围内减少用电量。</p>
   <p>“如果家庭保持目前的消费水平，可能会面临成本增加的问题。因此他们应转而使用更节能的电器，以及养成关掉电器电源的习惯。”</p>
    </div>
  </div>
</div>

</section>

<!--profile-chen-->
<section id="ch3">
<div class="section jumbotron billboard jumbo-display" id="profile-chen">
  <div class="section-img"><div class="section-img-inner"></div></div>
  <div class="section-content">
    <div class="section-text">
      <div class="text">
        <div class="text-center sub-header">个人减排 <span class="subhead">从小行动做起</span>
        </div>
          <div class="overlay">
            <div class="capsule-nil">
                <div class="quote">
                <span class="left">❝</span>
                <blockquote>
                  我所用的每样东西，我的生活起居跟碳足迹息息相关。我看得到气候变迁，也担心新加坡下来会面临怎样的天灾。就算我只是个体，从我的生活是可以减排的，这些小小的动作是有影响力的。
                </blockquote>
                <span class="qname">陈苏珊<br>48岁，客户经理</span>
                <span class="right">❞</span>
                </div>
            </div>
          </div>
        </div>
    </div>
  </div>
</div>

<div class="section jumbotron-left dark billboard-video" id="profile-chen-video">
  <div class="section-img">
    <div class="section-img-inner video-media">
    <div class="video-box">
      <div class="video-display">
      <div class="embed-responsive embed-responsive-16by9">
        <div class="media-video">
          <!-- <video data-video-id="6301354034001" data-account="4802324430001" data-player="Nkwi5hrAe" data-embed="default" data-application-id class="video-js" controls id="player01"></video> -->
          <video data-video-id="6317591979112" data-account="4802324430001" data-player="v7Rm4Fryz" data-embed="default" data-application-id class="video-js" controls id="player03"></video>
          
        </div>
      </div>
    </div>
  </div>
  </div></div>
  <div class="section-content">
    <div class="section-text">
      <div class="text">
        <p>陈苏珊（48岁，客户经理）初次听说“碳排放”是在2008年，认识到物品制作和运输过程中会产生造成气候变化的温室气体，但当时只觉得一切都还很遥远。</p>
        <p>直到2010年，在朋友的影响下，陈苏珊慢慢意识到自己也能为保护地球踏出第一步。</p>
        
        <p>从出门自备餐具开始，到后来也自带饮料杯和购物袋，甚至是一日至少两餐素食……这些陈苏珊曾经要很有意识去做的事，如今已成为再自然不过的习惯。
        </p>
          <p>陈苏珊与母亲和弟弟同住在裕廊西的政府组屋。受访当天，她畅谈自己的生活减排窍门。</p>
       <figure><img data-src="assets/images/profile-chennmum.jpg" class="lazyload img-fluid" alt="Chen n Mum"></figure>
       <p>如果天气太热需要开冷气，她会设置在25摄氏度，三小时后关掉冷气换成风扇。煲汤、煮粥时，待水滚后倒入焖烧锅关火续煮，节省燃气。
      </p>
      <p>屋外走廊“小菜园”也是用平日收集的雨水来滋养。这些自己种的蔬菜和香料每两三周就能收成，让打理小菜园的陈妈妈非常自豪。
      </p>
      <p>陈苏珊认为，个人减排和年长一辈的节省观念很像，可达到类似的效果。</p>
      <p>“自我鞭策很简单，但不能强求每个家庭成员都要达到同样的标准。”
      </p>
      <p>她说：“减排跟自己的生活方式不一定有冲突，可以在本身感到舒服的范围里减排。我的工作常常要去见客户，所以我得驾车，不过我买的是比较省油的汽车。”</p>
      <p>在本地一家海事物流与供应链管理企业任职的陈苏珊，近来也把个人减排的理念运用在工作中，大力向海船客户游说停止购买瓶装水，改在船上安装饮水机。
      </p>
      <p>“海员跑船一般都喝瓶装水，因为他们觉得饮水机的水有味道不好喝。但其实只要过滤做好了，一点问题也没有，每年还能减少浪费8亿7000万个塑料瓶，以及运输这些瓶装水的碳足迹。”</p>
      <p>陈苏珊坚信，一个人的力量或许微不足道，但积少总会成多。“我希望大家可以了解到，很小的动作也可以减排。”</p>
    </div>
    </div>
  </div>
</div>


<!-- Carbon-saving--> 
<div class="section jumbotron billboard stale category">
  <div class="section-content">
    <div class="section-text">
        <div class="cat-head">个人减排小贴士</div>
        <ul><li>个人如何减排，日常如何做（其实和环保，如何省钱有关）</li>
          <li>个人和减排的关系，遇到的困难等</li>
        </ul>
       
        <div class="graph-chart">
          <small>（图标+简单文字说明）</small>
          <img class="view-desktop" src="assets/images/carbon-saving.svg" alt="carbon-saving">
          <img class="view-mobile" src="assets/images/carbon-saving-mobile.svg" alt="carbon-saving">
        </div>
        </div>
  </div>
</div>
</section>

<!-- central cooling system -->
<section id="ch4">
<div class="section jumbotron-left billboard light" id="central-cooling">
  <div class="section-img"><div class="section-img-inner"></div></div>
  <div class="section-content">
    <div class="section-text">
      <div class="text">
        <div class="catergory-hd">低碳市镇<span class="subhead">“冷水系统”为区域制冷</span></div>
        <p>本地建筑的碳排放量占我国总排放量超过两成。为了推动国家基础设施朝低碳低能耗发展，政府2021年公布2030年新加坡绿色发展蓝图（Singapore Green Plan 2030），希望提高市镇和建筑的能源效率，到了2030年，将组屋区的能耗从2020年的水平减少15％。</p>
        <p>以冷水取代传统冷气机的制冷剂为组屋单位供冷，新加坡首个大规模使用区域制冷系统的登加新镇至今获得超过九成住户签约使用，预计2023年中首批预购组屋落成后，即可安装。</p>
        <p>负责区域制冷系统设计与营运的新加坡能源集团（SP Group）可持续能源方案副总监黄毓玲受访时说，目前收到9000多份合约，预计2027年登加新镇全面落成后，将有1万8000户居民使用区域制冷系统。</p>         
      </div>
    </div>
  </div>
</div>

<div class="section jumbotron-left dark billboard-video" id="central-cooling-video">
  <div class="section-img">
    <div class="section-img-inner video-media">
    <div class="video-box">
      <div class="video-display">
      <div class="embed-responsive embed-responsive-16by9">
        <div class="media-video">
          <video data-video-id="6317126572112" data-account="4802324430001" data-player="v7Rm4Fryz" data-embed="default" data-application-id class="video-js" controls id="player04"></video>
          <!-- <video data-video-id="6306823831112" data-account="4802324430001" data-player="v7Rm4Fryz" data-embed="default" data-application-id class="video-js" controls id="player01"></video> -->
          
        </div>
      </div>
    </div>
  </div>
  </div></div>
  <div class="section-content">
    <div class="section-text">
      <div class="text">
        <div class="profile-img"><img data-src="assets/images/ms-wong-mugshot.jpg" class="lazyload img-fluid rounded-circle" alt="Ms Wong"></div>
        <p>黄毓玲说，区域制冷系统与本地常见的分体式冷气机外表非常相似，最大的区别是传统冷气机依赖安装在组屋外墙的压缩机（compressor）和制冷剂来降温。
        </p>  
        <p>制冷剂所含的氢氟碳化物（HFC）对地球暖化的危害，远超等量的二氧化碳。</p>
        <p>区域制冷系统将安装在组屋楼顶，由磁力轴承压缩机（magnetic bearing compressor）和冷却塔（cooling tower）等部件组成的商用制冷机，通过闭环的管道，将冷水输送到各单位的室内冷气机。空气吹过冷水，达到冷却效果。</p>
        <p>升温的水则流回制冷机，然后持续循环使用。
        </p>
        <p>每一组制冷机可为八座到十座组屋供冷，并与多组制冷机联网，形成区域供冷系统，通过系统24小时监控运行情况。如果一组制冷机须关闭维修，其他制冷机可继续为所有组屋单位供冷。
        </p>
        <p>黄毓玲说：“与传统分体式冷气系统相比，用中央制冷系统平均可以节省30％的能源，算入每年的维修等成本，住户可省下两成费用。”</p>
      <p>中央制冷机部分电力由安装在组屋楼顶和外墙的太阳能板供应，除了给住宅的冷气制冷，也在非高峰时段供电给市镇的公共设施，以及停车场的电动车充电桩等。但太阳能供应有限，居民主要还得依赖传统电力供应。</p>
        <p>新能源引述一份独立报告预计，若所有住户使用中央制冷系统，每年节省的能源足以为约4500户四房式组屋供电；10年下来，可节省3万兆瓦时（MWh）电力，相当于市镇减少8412公吨碳排放量</p>
    <p>黄毓玲说，登加居民如果选择安装传统分体式冷气机后，想换成加入区域制冷系统，可以这么做，但要支付重铺管道和改装等高额费用。</p>
    <p>她认为，登加新镇是探讨我国住宅区使用更节能方案的一个试点项目。从零打造区域制冷系统尚且可行，未来若要把方案推广到成熟市镇，受限于土地空间、时长和成本，恐怕仍有很长的一段路要走。</p>    
    <p>新能源去年踏出进军棕地项目的第一步，宣布为淡滨尼中的14座商业与公共设施打造区域供冷系统，包括购物中心和办公楼等。</p>
    <p>黄毓玲说：“我们希望利用登加项目的经验，将中央制冷系统推广到其他居民区和棕地发展项目，帮助新加坡节约能源、减少碳足迹，实现绿色目标。”</p>
    <p>新加坡最早自2006年于滨海湾金融区地底使用区域供冷系统，为该区20多座建筑与设施供冷，至今减少超过40％能源消耗，腾出了约1万6000平方公尺的地面空间。</p>
    <p>除了登加新镇和滨海湾，淡滨尼中、宏茂桥科技园和裕廊湖区也将采用区域供冷系统。政府今年10月宣布，市建局将在未来几个月征求提案，委任裕廊湖区所有新发展项目，包括住宅的区域供冷系统经营者，争取在2045年达到净零排放。</p>  
  </div>
    </div>
  </div>
</div>
</section>

<!--singapore energy-->
<section id="ch5">
<div class="section jumbotron-left billboard light" id="sg-power">
  <div class="section-img"><div class="section-img-inner"></div></div>

  <div class="section-content">
    <div class="section-text">
      <div class="text">
        <div class="catergory-hd">新加坡唯一煤炭发电厂<span class="subhead">全面探讨替代技术</span></div>
        <p>新加坡承诺到了2050年逐步淘汰煤炭发电，而本地唯一一座干净煤炭发电厂（cogeneration plant），近年来已使用更多的生物质如木屑来取代干净煤炭，进一步降低燃煤所产生的二氧化碳，同时也探讨如何在厂内落实碳捕集技术。</p>
        <p>位于裕廊岛的登布苏多联产设施（Tembusu Multi-Utilities Complex）目前可满足我国约1%的能源需求。它由大士能源负责管理，涵盖发电厂、海水淡化和废水处理厂，可为岛上石化公司提供蒸汽、冷水和电力。这项耗资20亿元打造的项目在2013年正式开幕，有助保障裕廊岛的能源安全。</p>
        <p>大士能源首席运营官黄浩明受访时指出，兴建电厂前，裕廊岛上的业者只能依靠进口天然气，而这具有一定风险。若供应紧张或出现阻断，这会影响岛上工业厂房的运作。因此，使用煤炭发电的电厂有助开拓岛上的能源供应。
        </p>
        <p>考虑到燃烧煤炭对环境的影响，时任贸工部第二部长的易华仁2013年在国会说，电厂只允许使用低灰低硫的煤炭，同时也添加生物质（biomass），把温室气体排放降低至低于燃料油工厂的水平。</p>
      <p>黄浩明说，为进一步降低电厂的碳排放量，公司采用更多生物质如木屑，从而减少所须燃烧的干净煤炭。生物质的使用率从五年前的约7%，提高至目前的13.7%左右。</p>
      <figure><img data-src="assets/images/sg-power-refinery.jpg" class="lazyload img-fluid" alt=""><figcaption>工作人员将生物质装进料斗后，再运到循环流化床锅炉（Circulating Fluidized Bed）燃烧。（大士能源提供）</figcaption></figure>
      <p>公司也正在探讨落实碳捕集、利用与封存技术。“我们找人做过研究，在电厂是可以落实这项技术的。但问题是我们捕捉了所排放的二氧化碳后，要怎么将这一气体储存起来。这是个很大的项目，我们必须跟相关机构进一步研究。”</p>
      <p>公司目前也在考虑其他长期的减排方案，例如若低碳氢气（hydrogen）的技术发展迅速，日后或可把煤炭发电厂转化为氢气发电。</p>
      <p>新加坡去年在第26届联合国气候变化大会（COP26）加入弃用煤炭发电联盟（Powering Past Coal Alliance），承诺在2050年前逐步停止使用未减排的煤炭发电。</p>
      <p>贸工部长颜金勇今年2月在国会书面答复议员提问时指出，我国不会再兴建未减排的煤炭发电厂。在逐步淘汰煤炭发电厂的同时，也要考量设备的剩余使用寿命，以及发电厂客户是否能取得替代供应。政府会和业者合作，探讨及早淘汰这一设施，并尽可能减排。
      </p>
      <p>政府今年宣布全国氢气策略，争取到了2050年，让氢气能满足本地约一半的能源需求。</p>
      <p>大士能源也会通过进一步提升旗下天然气发电厂的配备、探讨低碳氢气的使用等方式，加大减排力度。</p>
      <p>公司的天然气发电厂共有五个发电机，其中两台机组的燃气轮机经改装后，发电厂的总碳排放减少3%，即生产每千瓦时电力的碳排放量为0.39公斤左右。</p>
      <p>黄浩明说，公司正探讨在明年、供电情况较为充裕时，再改良其他机组以进一步提高能源效率，减少排放量。</p>
      <figure><img data-src="assets/images/sg-power-employee.jpg" class="lazyload img-fluid" alt=""><figcaption>通过采用线上系统，员工能查看设备是否出现任何的异常数据，即时修正。（大士能源提供）</figcaption></figure>
      <p>大士能源也在展开数个低碳氢气相关的试行计划与合作项目，以探讨日后如何大规模落实低碳氢气的使用。</p>
      <p>“我们认为氢气在中期到长期发展是个很好的选项，若可以用氢气替代发电机组所使用的天然气，就可以减少碳排放。不过，当然在成本、安全、运作方面还需要进一步的考量。”</p>
      </div>
    </div>
  </div>
</div>

<!--cooling-technology-->
<div class="section jumbotron billboard stale category" id="carbon-tech">
  <div class="section-content">
    <div class="section-text">
        <div class="cat-head">新加坡能源转型四开关</div>
        <p>新加坡的能源需求正随着经济发展持续上升，保护能源安全是关键，但无法自产低碳能源是新加坡必须面对的现实。</p>
        <p>728平方公里的国土面积，有近564万人口；新加坡的平均风速仅为每秒2公尺，远低于商业风力涡轮机每秒4.5公尺的要求；相对平静的海面与繁忙的港口，限制了潮汐能和海洋能源的应用；也缺乏地热能源与水力发电的天然资源。</p>
       <p>新加坡政府因地制宜，选择推动岛国能源转型的四大开关：天然气、太阳能、区域电网和氢能等低碳替代能源，后三者仍处于新兴阶段。</p>
        </div> 
  </div>

  <div id="sg-research">
    <div class="sg-research container-fluid">
      <div class="swipe small"><img class="lazyload img-fluid" data-src="assets/images/swipe.svg" alt=""><br>*如果使用电脑浏览，请按住鼠标左键以左右拖动页面</div>
  
      <div class="items sg-research-list scrolling-wrapper">

          <div class="item sg-research-card">
          <div class="sg-research-title"><h2>太阳能</h2>
          <img class="sg-r lazyload img-fluid" data-src="assets/images/solar-img.png" alt="">
         <p>新加坡靠近赤道，光照充足，因此太阳能是新加坡正积极采用的低碳可再生能源之一。</p>
         <p>例如，2021年7月，新加坡在登格蓄水池正式启用了60兆峰瓦（MWp）的大型浮动太阳能电池板系统，约有45个足球场那么大，也是全球最大的内陆浮动太阳能光伏系统之一。</p>
        <p>受限于陆地空间不足，无法大规模安装太阳能板，太阳能板的光电转换效率也在不断提高。加上新加坡的日照常因云层遮挡而变得间歇性，因此太阳能无法取代天然气，成为主要供电来源。</p>  
        <p>不过，新加坡的目标是到2030年，部署至少2吉瓦峰值的太阳能，这相当于为大约35万个家庭供电一年，满足大约3％全国电力需求。</p>
        <p>开发储能系统，也能帮助新加坡应对太阳能等可再生能源的间歇性供应问题。</p>  
        </div>
        </div>
  
  
          <div class="item sg-research-card">
            <div class="sg-research-title"><h2>低碳氢能 </h2>
            <img class="sg-r lazyload img-fluid" data-src="assets/images/lowcarbon.png" alt="">
            <p>氢能是一种可再生能源，燃烧时只产生水，不产生二氧化碳，而被誉为能源的未来，但它仍处于新兴研发阶段。</p>   
              <p>新加坡政府10月公布全国氢气策略，到了2050年，氢气预计可满足我国50％的能源需求。其中一项推动氢气发展的举措是试行接近商用阶段的先进氢气技术，并将额外拨出1亿2900万元用于低碳能源研究，其中大量资金用于帮助新加坡大规模且安全地进口、处理和利用氢气及其载体。
              </p>
              <p>由于氢气的能源密度较低，它必须经过液化或使用其他气体为载体，才能运输和储存。在现阶段，氨气（Ammonia）是技术最为成熟的氢气载体，不仅有完善的国际工业供应链，也有多种使用途径。</p>
            <p>新加坡将展开低或零碳氨气项目，以建设氨气处理能力，从而推动供应链的发展及氢气转型。</p>
            </div>
            </div>
  
          <div class="item sg-research-card">
      
            <div class="sg-research-title"><h2>区域电网</h2>
            <img class="sg-r lazyload img-fluid" data-src="assets/images/power-gid.png" alt="">
              <p>政府2021年宣布，计划到了2035年从邻近国家进口最多4千兆瓦（Gigawatts）的低碳电力，占本地到时约三成的电力供应。</p>
              <p>老挝—泰国—马来西亚—新加坡电力一体化（简称LTMS-PIP）项目今年6月23日启动，新加坡开始从老挝进口100兆瓦的电力，电力输送取道泰国和马来西亚的互联设备，是亚细安内首个涉及四国的多边跨国电力交易，也是我国首次进口再生能源。</p>
              <p>除了从老挝进口电力，能源市场管理局早前也宣布，会从马来西亚和印度尼西亚各自进口100兆瓦的电力，其中印尼的电力来自布兰岛（Pulau Bulan）的太阳能设施。</p>
            </div>
            </div>
  
            <div class="item sg-research-card">
             
              <div class="sg-research-title"><h2>碳捕集、利用与封存技术</h2>
              <img class="sg-r lazyload img-fluid" data-src="assets/images/carbon-ash.png" alt="">
              <p>碳捕集、利用与封存技术（carbon capture, utilisation and storage，简称CCUS）是将二氧化碳直接从煤炭密集型产业，如煤化工、钢铁、水泥和炼油厂等工业排放源头分出来，避免该气体进入大气层。</p>
                <p>抽取出的二氧化碳随后经过压缩，通过管道、公路或船舶等方式，运输并储存在已开发的油田，或是地底深处的地质结构中，这个做法具有大规模减排潜力。</p>
                <p>目前，这项技术项目多建在欧美地区。土地资源极其有限的新加坡虽然缺乏适合封存二氧化碳的地质结构，但可利用地缘和贸易环境的优势，大力推动技术在本区域的发展，例如将二氧化碳运往印度尼西亚和马来西亚等适合储存二氧化碳的石油天然气富集区封存。</p>
              <p>不过，现阶段使用成本较高，每公吨二氧化碳的储存成本在15美元至120美元不等。</p>
              </div>
              </div>		

        </div>
    </div>
  </div> <!---->
  </div>
</section>


<!--LNG gass -->
<section id="ch6">
<div class="section jumbotron-left billboard light" id="lng-gas">
  <div class="section-img"><div class="section-img-inner"></div></div>
  <div class="section-content">
    <div class="section-text">
      <div class="text">
        <div class="catergory-hd">用二氧化碳<span class="subhead">边养藻边减排</span></div>
        <p>用发电排放的二氧化碳养殖可食用的螺旋藻，你听过吗？</p> 
        <p>本地液化天然气公司通过捕集发电所排放的二氧化碳来养殖螺旋藻，每年料可吸收约13公吨的二氧化碳。公司计划在2023年底把这一减排模式商业化，创造绿色经济机遇，助更多业者朝净零排放迈进。</p>         
      </div>
    </div>
  </div>
</div>

<div class="section jumbotron-left dark billboard-video" id="lng-gas-video">
  <div class="section-img">
    <div class="section-img-inner video-media">
    <div class="video-box">
      <div class="video-display">
      <div class="embed-responsive embed-responsive-16by9">
        <div class="media-video">
          <video data-video-id="6317546795112" data-account="4802324430001" data-player="v7Rm4Fryz" data-embed="default" data-application-id class="video-js" controls id="player05"></video>
          <!-- <video data-video-id="6306823831112" data-account="4802324430001" data-player="v7Rm4Fryz" data-embed="default" data-application-id class="video-js" controls id="player01"></video> -->
          
        </div>
      </div>
    </div>
  </div>
  </div></div>
  <div class="section-content">
    <div class="section-text">
      <div class="text">
        <figure><img data-src="assets/images/group-photo-gas.jpg" class="lazyload img-fluid" alt=""></figure>
        <p>液化天然气分销商GasHub United Utility自今年5月正式投入运作后，便同螺旋藻（spirulina，也称蓝绿藻）养殖场Spiral Energy展开试行计划，利用二氧化碳来加快螺旋藻的生长过程</p>  
        <p>螺旋藻属于一种超级食品，一公克的螺旋藻所含的营养成分，等同于约一公斤的绿色蔬菜。</p>
        <p>试行计划的成果显示，增添二氧化碳后，螺旋藻的生长速度大幅加快近10倍，每两三天就能收成， 品质也没有受到影响。</p>
        <p>双方因此正扩大计划，开发容量达15立方公尺、含有两个螺旋藻生物反应器的模块装置。这一设备可装进一个20公尺的集装箱，占地面积为一个停车位左右。</p>
        <p>他们接下来也会研发全自动化系统来完成螺旋藻的收成工作，无须使用人力。</p>
        <div class="profile-img"><img data-src="assets/images/spiral-engery-profile.jpg" class="lazyload img-fluid rounded-circle" alt=""></div>
        <p>GasHub首席执行官黄伟华受访时说，当客户从柴油转为使用液化天然气发电时，碳排放量可减少约32%。如果业者日后安装这一减排装置，可进一步降低碳排放，协助企业达到净零排放。</p>
        <p>“新加坡地少人多，很难像国外一样，通过种植大量的树木来吸收二氧化碳。透过捕捉二氧化碳来培育螺旋藻这一高科技的技术也能吸收碳排放，是我国能够使用的减排手法。”</p>
        <p>一个减排模块装置每月能生产600公斤的螺旋藻，而每公斤的螺旋藻可吸收1.8公斤的二氧化碳。一年下来，螺旋藻共可吸收13公吨的二氧化碳，是GasHub设施17%的碳排放量。</p>
        <p>黄伟华说，目前公司共向五家企业供应杜瓦瓶装的液化天然气。一些小型企业对这个减排项目有兴趣，但碍于空间有限，难以落实。</p>
        <p>尽管GasHub每年的碳排放为75公吨，不受碳税增加的影响，公司仍加大力度探讨如何减排。目前，只有温室气体排放量每年达至少2万5000公吨的业者须支付碳税。</p>
      <p>黄伟华透露，公司正在和马来西亚和印度尼西亚等国家的天然气供应商探讨，进口碳排放较低的绿化液化天然气。日后，也可使用这类天然气来生产低碳氢气。</p>
      </div>
    </div>
  </div>
</div>

<!--carbon trade -->
<div class="section jumbotron-left billboard light" id="carbon-trade">
  <div class="section-img"><div class="section-img-inner"></div></div>

  <div class="section-content">
    <div class="section-text">
      <div class="text">
        <div class="catergory-hd">碳交易<span class="subhead">脱碳最后经济手段</span></div>
        <p>如果说上述的方法是减少排放的科技手段，那么碳交易（carbon trading）是各国实现净零排放的“最后经济手段”了。</p>
        <p>碳交易是指交易碳信用额（carbon credit，又称“碳信用”或“碳权”），国家或企业以减少污染、增加能源效率等手段减少碳排放，所减少的每公吨二氧化碳，或当量的温室气体减排量（tCO2e），相等于一个碳信用单位。</p>
        <p>碳信用可以像股票一样在碳市场进行交易，企业和国家可以在受认证的碳信用登记处（Registry，就像股票交易所）登记这些碳信用。碳信用的价格会受供给需求影响而上下浮动。</p>
        <p>碳交易可以是通过自愿性质的进行，例如乘客可在购买航空公司机票时，额外购买获认证的碳信用，抵消搭飞机或使用空运服务时产生的碳排量（又称“碳足迹”）。公司就可以用这笔费用，来支持碳信用项目，降低航空业的碳排放量。</p>
        <p>另外一些常见的碳信用项目包括保护面临毁林威胁的森林、种植红树林、使用可再生能源发电等。
        </p>
        <p>一些碳交易则是为了符合减排的规定。以新加坡为例，土地有限、人口密集，无法像其他国家一样大规模部署可再生能源，并缺乏大量自产碳信用的自然条件，是全球化石燃料十大进口国之一。尽管落实了各种脱碳措施，仍有一些剩余的碳排放是无法完全消除的。</p>
        <p>基于这一情况，新加坡不得不透过向其他国家购买一些碳信用来抵消剩余碳排放量，以达到我国所设定的国家自主贡献（Nationally Determined Contribution），也就是俗称的国家气候目标，即2050年实现净零排放。
        </p>
        <p>我国碳税将在2024年从目前每公吨温室气体5元调高至每公吨25元，到时须缴税的企业可从国际市场购买高质量碳信用，抵消最多5％的排放量。</p>
        <p>但国家或企业依赖购买碳信用来达到气候目标，也引发一些质疑。一个国家的减碳努力中，究竟能有多少比例通过抵消碳信用来实现，是否应有管制？
        </p>
        <p>如何防止富裕国家和企业，将减排的责任转移给较为贫困的国家，依赖他们完成减排目标，也令人关注。</p>
      </div>
    </div>
  </div>
</div>


<!--Cop27-->

<div class="section jumbotron-left billboard light" id="cop27">
  <div class="section-img"><div class="section-img-inner"></div></div>

  <div class="section-content">
    <div class="section-text">
      <div class="text">
        <div class="catergory-hd">碳信用<span class="subhead">靠“买卖”来减排量</span></div>
        <p>我国连续两次担任共同协调国，推动关于国际碳交易市场细则的第六条在第27届联合国气候大会（COP27) 上通过。各国可以与其他国家或企业签订协议，购买碳信用，以抵消本国的温室气体排放。</p>
          <p>根据研究公司Coherent Market Insights的数据，碳交易市场预计将在2027年增长30％以上，价值将达到近3万4000亿新元。而我国向来有成为全球碳交易中心的意愿。</p>
      <p>国家环境局今年7月分别与Gold Standard和Verra两个国际大型碳抵消项目签署谅解备忘录，本地公司可购买他们发行的碳信用，抵消部分应纳税的碳排放量。</p>
        <p>在国家气候变化秘书处和世界银行等机构支持下，一个名为Climate Action Data Trust的全球碳信用数据整合平台12月在我国成立，包含了全球26个碳信用登记处中的六个，如Verra、Gold Standard和Global Carbon Council，避免碳信用被重复计算的可能，也加强全球碳交易的透明度。</p>
        <p>贸工部工业司司长范维薇受访时说，新加坡政府购买的碳信用必须符合《巴黎协定》第六条的相关规定，其中包括避免减排量的重复计算。</p>
      <p>也就是说，当新加坡购买了一个碳信用来抵消我国的碳排量后，卖方国家必须在其国家统计中增加碳排放量，新加坡则扣除碳排放量，以确保国家之间的减排量只计算一次。
      </p>
      <p>有鉴于此，我国政府正在积极促成和他国的碳市场双边合作协议，以构建碳排放量跨境转让的双边政府框架。</p>
      <p>新加坡迄今已和澳大利亚、越南和哥伦比亚签订碳信用合作的协议，并与印尼、秘鲁、文莱、巴布亚新几内亚等20多个国家开展这一方面合作的接触。</p>  
    </div>
    </div>
  </div>
</div>
<!--world carbon-->
<div class="section jumbotron billboard stale category" id="world-carbon">
  <div class="section-content">
    <div class="section-text">
        <div class="cat-head">世界大背景下减碳挑战</div>
        <figure><img data-src="assets/images/world-carbon.svg" class="view-desktop lazyload img-fluid" alt="">
          <img data-src="assets/images/world-carbon-mobile.svg" class="view-mobile lazyload img-fluid" alt=""><figcaption>互动图表：各国碳排放情况<br>
         资料来源：联合国、世界资源研究所</figcaption></figure> 
        <p>全球都在喊减碳，但是当下全球碳排放量不减反增。</p>
        <p>联合国政府间气候变化专门委员会（IPCC）指出，为遏制全球变暖，到2030年，二氧化碳排放量需要比2010年的水平减少近一半。但即便根据各国最新的减排承诺，二氧化碳排放量还是将在2030年达到524亿公吨，增加10.6%。</p>
      <p>2021年，中国出现大面积的电荒后，重新加大煤电厂的投资。俄乌战事爆发后，高度依赖俄罗斯天然气供应的欧洲国家面对能源短缺危机，德国以及意大利等准备重新启动废置的煤电厂。
      </p>  
      <p>英国也在2022年批准开发一个位于英格兰西北部的深部煤矿Woodhouse Colliery，用于炼钢。这是英国自1986年以来首个获准建设的深部煤矿，预计<a href="https://www.theccc.org.uk/publication/letter-deep-coal-mining-in-the-uk/" target="_blank">每年会排放40万公吨二氧化碳</a>。</p>
      <p>世界气象组织秘书长佩蒂瑞·塔拉斯在COP27发表报告说，当前大气中二氧化碳含量已非常高，把全球平均气温较工业化前水平控制在升高1.5摄氏度之内的目标“几乎遥不可及”。气候变化使海平面上升对数百万沿海居民和低洼地带构成长期和重大威胁。</p>
    <p>数据显示，全球碳排放量其实主要集中在七个国家：中国、美国、印度、欧盟、印度尼西亚、俄罗斯联邦、巴西。它们的排放量约占全球温室气体排放量的一半。而100个排放量小的国家的占比不到3%。</p>
  <p>各国排放的比例是失衡的，但升温失控导致的气候灾难，却是全人类要共同面对的。</p> 
  <p>在环境保护、资源优化和减少温室气体排放的征途上，新加坡乃至全球还有很长的路要走。</p>
  <p>往好的方面想，很多低碳能源当下其实仍处在新兴阶段，未来还有很多探索和发展空间，潜力无限。</p>
    <p>然而气候暖化已是不争的事实，而且恶化的速度越来越快。</p>
    <p>地球只有一个。我们正与时间赛跑。</p>
  </div>
  </div>
</div>
</section>


<!-- Footer -->
<footer id="footer">
  <div class="container text-center">
    <div class="row" id="credits">
      <div class="col-md-12 info">
        <dl>
          <dt>发布</dt><dd>2022-12-22</dd>
        </dl>
        <dl class="dl-list">
          <dt>文</dt><dd><a href="https://www.zaobao.com.sg/byline/lu-ling-zhi" target="_blank">卢凌之</a></dd>
         <dt>设计 + 创建</dt><dd><a href="https://www.zaobao.com.sg/interactive-designer/lin-ling-li" target="_blank">林玲莉</a></dd>
        </dl>
        <aside>别错过更多 <a href="//zaobao.com/interactive-graphics" target="_blank">zaobao.sg 互动内容</a></aside>
      </div>
    </div>
<div id="contact">
	<div class="row" id="zbsg-interactive">
		<div class="col-md-12">
			<div class="contact-about">
				<a href="//zaobao.com/" target="_blank"><img src="/lib/imgs/zaobaosg-logo.svg" title="zaobaosg"></a>
			</div>
		</div>
	</div>
	<div class="row" id="zbsg-social">
		<div class="col-md-12">
			<h3>关注我们</h3>
			<div class="social-links">
				<a href="//www.facebook.com/zaobaosg" target="_blank" class="facebook"><i class="icon-facebook"></i></a>
				<a href="//twitter.com/zaobaosg" target="_blank" class="twitter"><i class="icon-twitter"></i></a>
				<a href="//www.instagram.com/zaobaosg/" target="_blank"  class="instagram"><i class="icon-instagram"></i></a>
				<a href="//www.youtube.com/zaobaodotsg" target="_blank" class="youtube"><i class="icon-youtube-play"></i></a>
                <a href="//t.me/zaobaosg" target="_blank" class="telegram"><i class="icon-telegram"></i></a>
			</div>
		</div>
	</div>
</div>
<div class="row">
	<div class="col-md-12">
		<div class="copyright">
			新报业媒体有限公司版权所有<br/>（公司登记号：202120748H）
		</div>
	</div>
</div>
  </div>
</footer>
<!-- END Footer -->

<script type="text/javascript" src="https://players.brightcove.net/4802324430001/v7Rm4Fryz_default/index.min.js"></script>
<script type="text/javascript" src="/lib/js/jquery/v3.3.1/jquery.min.js"></script>
<script type="text/javascript" src="/lib/bootstrap/bootstrap-4.1.0/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/lib/js/progressbar-prognroll.js"></script>
<script type="text/javascript" src="/lib/js/clipboard.min.js"></script>
<script type="text/javascript" src="/lib/opencc-js@1.0.3/data.min.js"></script>       
<script type="text/javascript" src="/lib/opencc-js@1.0.3/data.cn2t.min.js"></script>
<script type="text/javascript" src="/lib/opencc-js@1.0.3/bundle-browser.min.js"></script>
<script src="assets/js/lazysizes.min.js" type="text/javascript"></script>

<script type="text/javascript" src="assets/js/main.js?vb"></script>

</body>
</html>
